Den Haag

Introduce yourself / Your Chevy

Den Haag

Berichtdoor Tahoe2001 » 24 okt 2013, 19:58

Hallo allemaal, aan deze zijde van het scherm is het René.
Mijn Tahoe houd soms een beetje in, als hij stationair loopt slaat hij weleens af. Eén van de eerste AG systemen erin zitten. Volgens de computer kan het aan één van de injectors liggen, de rest is goed. Nu zijn ze niet meer te krijgen en toch heb ik hier 8 nette gebruikte liggen. Moet ik deze eerst laten reinigen bij een speciaal bedrijf(ultrasoon) :roll:
Avatar gebruiker
Tahoe2001
 
Berichten: 9
Geregistreerd: 23 okt 2013, 13:11
Woonplaats: Den Haag

Berichtdoor pintor » 24 okt 2013, 21:26

welkom. is een optie..
Avatar gebruiker
pintor
Moderator
 
Berichten: 2930
Geregistreerd: 19 feb 2009, 00:20

Berichtdoor starcraft 1987 » 24 okt 2013, 22:04

Yep..ook welkom hier :wink:

Groeten
Avatar gebruiker
starcraft 1987
 
Berichten: 3696
Geregistreerd: 16 jun 2007, 10:19
Woonplaats: deventer

Berichtdoor ayla » 24 okt 2013, 23:26

Ik zou ze eerst allemaal kruislings gaan vervangen. Kijken of je computer het nog steeds aangeeft waar de fout zit.
Blijft de fout op dezelfde plek, is het een slecht contact of aanvoer van brandstof. Gaat de fout mee, is het waarschijnlijk de injector. Ik doe ze dan voor de zekerheid nog een een keer verplaatzen.

Oh ja, welkom, je voorstel topic heb ik ook ff gemist.....

Groet ron
You don't like what I'm doing, just kiss my ass.....
Avatar gebruiker
ayla
 
Berichten: 856
Geregistreerd: 05 aug 2008, 15:49

Berichtdoor starcraft 1987 » 24 okt 2013, 23:31

ayla schreef:Oh ja, welkom, je voorstel topic heb ik ook ff gemist.....

Groet ron


Nee hoor,,,deze is er niet :P

Groeten
Avatar gebruiker
starcraft 1987
 
Berichten: 3696
Geregistreerd: 16 jun 2007, 10:19
Woonplaats: deventer

Gasprobleempje

Berichtdoor Tahoe2001 » 25 okt 2013, 15:23

Ik heb nog niets met die nieuwe injectors gedaan,maar toen ik de kap verwijderde om bij de injectors te komen, zag ik een slangenklem loszitten van een T-stuk, deze heb ik vast gedraaid. Ook heb ik de bedrading nagekeken, ik zag geen gebreken. Hij rijdt een stuk beter, is niet meer afgeslagen.
Nu komt het: ik rij voorlopig even met één 60 liter tank rond, de 2e was eronder van gehaald omdat de ophanging was doorgerot. Nieuwe zijn inmiddels binnen. Zou dit ook een oorzaak kunnen zijn? Ik dacht ook dat ik wel 250 km haalde op één tankje en op twee tanks wel 500, maar dat valt flink tegen. Ik heb ergens gelezen dat schone injectoren de auto prettiger en zuiniger laten lopen, is dat zo????
Avatar gebruiker
Tahoe2001
 
Berichten: 9
Geregistreerd: 23 okt 2013, 13:11
Woonplaats: Den Haag

Berichtdoor pintor » 25 okt 2013, 19:08

dit is het voorstel topic.. graag andere problemen in een andere topic
Avatar gebruiker
pintor
Moderator
 
Berichten: 2930
Geregistreerd: 19 feb 2009, 00:20

Sorry

Berichtdoor Tahoe2001 » 25 okt 2013, 19:57

Sorry Pintor, ik had het niet helemaal begrepen, had dit nl nog nooit gedaan.
Avatar gebruiker
Tahoe2001
 
Berichten: 9
Geregistreerd: 23 okt 2013, 13:11
Woonplaats: Den Haag

Berichtdoor pintor » 25 okt 2013, 21:18

hopelijk begrijp je het nu :wink: voor elk probleem een topic. dit is het voorstel topic..
Avatar gebruiker
pintor
Moderator
 
Berichten: 2930
Geregistreerd: 19 feb 2009, 00:20

Berichtdoor kikkegek » 27 okt 2013, 13:32

welkom!

maaruh

Afbeelding
Avatar gebruiker
kikkegek
 
Berichten: 2145
Geregistreerd: 08 aug 2009, 10:41
Woonplaats: Den Haag


Keer terug naar Even voorstellen / Jouw Chevy

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 1 gast