Cruise Control doet het soms niet

Car Electricity

Cruise Control doet het soms niet

Berichtdoor mmukhtar » 25 maart 2016, 14:56

Hallo allemaal,

Ik heb sinds enige tijd een gek probleem. Als ik weg rijd en de Cruise Control wil gebruiken dan doet deze het soms niet.
Dan moet ik even stoppen de auto uit zetten en opnieuw starten en dan doet ie het wel weer.
Een hele enkele keer moet ik 'm twee keer opnieuw starten, maar dat is echt zelden.
Heb geen flauw idee waar ik het zoeken moet, slecht contact ergens of wellicht is de electronica dat af en toe gewoon hapert?

Wie kan mij op weg helpen voor een juiste diagnose?

Het gaat overigens over een Chevrolet Captiva, 2008, 3.2V6.

Alvast dank.


Groet,

Mohsin.
mmukhtar
 
Berichten: 2
Geregistreerd: 31 mei 2012, 09:18

Berichtdoor Collector » 25 maart 2016, 19:37

Mag ik ?
Toe mag ik ?
ja? ja ?
1980 chevrolet Monte Carlo
305 cui V8 op LPG met een
TH200 3-traps Automaat
Avatar gebruiker
Collector
 
Berichten: 900
Geregistreerd: 07 okt 2010, 15:45

Berichtdoor Collector » 25 maart 2016, 19:40

Fuck it....! ik ga gewoon,

Hey Mohsin,
Toen je je op dit forum registreerde, heb je toen gelezen wat voor forum dit is of dacht je bij jezelf laat ik me met mijn omgestikkerde deawoo maar ff melden omdat ik een electrisch probleempje heb ?
FF opnieuw naar de begin pagina en dan WEL lezen waar dit forum over gaat.
Ik zal je een hint geven, het gaat niet over omgestikkerde auto's.
1980 chevrolet Monte Carlo
305 cui V8 op LPG met een
TH200 3-traps Automaat
Avatar gebruiker
Collector
 
Berichten: 900
Geregistreerd: 07 okt 2010, 15:45

Berichtdoor Gerry » 25 maart 2016, 21:34

En, we stellen ons eerst altijd even netjes voor bij voorstellen als we ergens nieuw zijn ,,mmukhtar,, :(
Beter Laat Dan Niet @ Gerry
1 8 4 3 6 5 7 2

Afbeelding
Avatar gebruiker
Gerry
 
Berichten: 1925
Geregistreerd: 10 dec 2010, 14:52
Woonplaats: Amsterdammertje ... Iedereen heeft een klok .. maar ik heb de tijd ...

Berichtdoor chevystan67 » 25 maart 2016, 22:43

Collector schreef:Fuck it....! ik ga gewoon,

omgestikkerde deawoo
:mrgreen: :mrgreen:
Avatar gebruiker
chevystan67
 
Berichten: 450
Geregistreerd: 01 jul 2009, 19:20
Woonplaats: Rotterdam (south-side)

Berichtdoor peetboss » 25 maart 2016, 23:51

tjongu tjongu wat zijn we weer hard :lol: :lol:
liever gelast dan geleased
Avatar gebruiker
peetboss
 
Berichten: 2484
Geregistreerd: 13 dec 2008, 21:32
Woonplaats: venlo

Berichtdoor mmukhtar » 04 apr 2016, 06:05

Jammer, zulke reacties.

Ik kan een hoop zeggen maar..... mijn excuses dat ik jullie forum verstoor met mijn daewoo.

Groet,

Mohsin.
mmukhtar
 
Berichten: 2
Geregistreerd: 31 mei 2012, 09:18


Keer terug naar Auto Elektra

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 1 gast

cron