verlichting

Car Electricity

verlichting

Berichtdoor Chevelle73 » 29 jan 2013, 17:06

hallo
heb een klein probleem hoop ik
heb mijn dashboard er uit gehaald om lekkage te maken
nu heb ik alles netjes terug gezet allen doet mijn verlichting raar
heb allen dimlicht, linker remlicht, linker knipperlicht en rechts voor knipperlicht. dashboard verlichting doet het ook niet meer me klok wel die het niet maar deed zekeringen zijn goed schakelaar ken der maar op 1 manier op heb verder niets met de auto gedaan

wil hem wel graag voor 1 Maart werkend hebben
weet iemand misschien wat dit ken zijn ??
alvast bedankt
Chevelle Laguna 350: 1973
Avatar gebruiker
Chevelle73
 
Berichten: 122
Geregistreerd: 26 sep 2010, 19:20
Woonplaats: Heerhugowaard

Berichtdoor pitman » 29 jan 2013, 17:30

massa draden er weer aangezet
zeg ook maar wat maar slechte massa dan wil de verlichting ook wel es haperen
k5 blazer
pitman
 
Berichten: 159
Geregistreerd: 02 dec 2011, 20:28
Woonplaats: metslawier

Berichtdoor starcraft 1987 » 29 jan 2013, 17:35

Om lekkage te maken hoeft je dash er toch niet uit? Dit doe je vanuit de buiten kant met den priem ofzo :P

Maar inderdaad, ik denk ook aan de massa draad :wink:

Groeten
Avatar gebruiker
starcraft 1987
 
Berichten: 3696
Geregistreerd: 16 jun 2007, 10:19
Woonplaats: deventer

Berichtdoor Chevelle73 » 29 jan 2013, 18:56

nee als je lekkage gaat maken moet je het wel goed doen hoor dus veel werk van maken anders doe je het niet goed haha

dus gewoon ff alle massa draden ff makijken dan moet het wel weer goed komen zit er ergens 1 onder het dash die ik vergeten zou kunne zijn ???
Chevelle Laguna 350: 1973
Avatar gebruiker
Chevelle73
 
Berichten: 122
Geregistreerd: 26 sep 2010, 19:20
Woonplaats: Heerhugowaard

Berichtdoor Baklap » 30 jan 2013, 16:34

nee in je kofferbak :P

Maak de aansluitingen gelijk schoon met wat schuurpapier o.i.d.
73'' Camaro LT
Avatar gebruiker
Baklap
 
Berichten: 382
Geregistreerd: 25 aug 2012, 09:57

Berichtdoor Chevelle73 » 30 jan 2013, 18:53

die heb ik schoon gemaakt en nog niks :(
Chevelle Laguna 350: 1973
Avatar gebruiker
Chevelle73
 
Berichten: 122
Geregistreerd: 26 sep 2010, 19:20
Woonplaats: Heerhugowaard

Berichtdoor Baklap » 31 jan 2013, 16:12

Draadbreuk?
73'' Camaro LT
Avatar gebruiker
Baklap
 
Berichten: 382
Geregistreerd: 25 aug 2012, 09:57

Berichtdoor Chevelle73 » 03 feb 2013, 13:47

draadbreuk lijkt me niet zo heb ik wel een rem licht en zo weer niet en zo heb ik wel weer knipperlichte en zo weer niet zelfde met stads lichten
Chevelle Laguna 350: 1973
Avatar gebruiker
Chevelle73
 
Berichten: 122
Geregistreerd: 26 sep 2010, 19:20
Woonplaats: Heerhugowaard

Berichtdoor Baklap » 03 feb 2013, 13:52

Klinkt als een draadbreuk.
73'' Camaro LT
Avatar gebruiker
Baklap
 
Berichten: 382
Geregistreerd: 25 aug 2012, 09:57

Berichtdoor Chevelle73 » 03 feb 2013, 13:55

kenne ze daar dan zo raar van gaan doen ?
Chevelle Laguna 350: 1973
Avatar gebruiker
Chevelle73
 
Berichten: 122
Geregistreerd: 26 sep 2010, 19:20
Woonplaats: Heerhugowaard

Berichtdoor Baklap » 03 feb 2013, 16:12

Met een draadbreuk heb je de ene keer wel verbinding en de andere keer niet. of helemaal niks.
Trillingen etc veroorzaken dat, net zoals een stekker die tegen het contactpunt aanligt en door het trillen steeds geen contact heeft.

Wellicht een haperend relais of slechte schakelaar maar ik zou het zoeken in het gebied waar voor het laatst gerommeld is.

Meten is weten :wink:
73'' Camaro LT
Avatar gebruiker
Baklap
 
Berichten: 382
Geregistreerd: 25 aug 2012, 09:57

Berichtdoor Chevelle73 » 03 feb 2013, 21:42

ja oki maar vind raar det het merdere lampe zijn lijkt me sterk dat er in eens 6 draade een breuk hebbe
maar we gaan er naar zoeken porbeere ken geen kwaat
thnx
Chevelle Laguna 350: 1973
Avatar gebruiker
Chevelle73
 
Berichten: 122
Geregistreerd: 26 sep 2010, 19:20
Woonplaats: Heerhugowaard

Berichtdoor starcraft 1987 » 03 feb 2013, 21:56

Zit er geen roest of corrosie op de stekkers ?

Groeten
Avatar gebruiker
starcraft 1987
 
Berichten: 3696
Geregistreerd: 16 jun 2007, 10:19
Woonplaats: deventer

Berichtdoor chevyrik » 04 feb 2013, 18:31

en ff een type opleiding ken ook geen kwaad
chevyrik
 
Berichten: 223
Geregistreerd: 23 maart 2009, 21:58
Woonplaats: groningen

Berichtdoor tunas » 04 feb 2013, 23:40

chevyrik schreef:en ff een type opleiding ken ook geen kwaad

:shock: :shock: Pfff.
gr. Wout
Is 't nie oud, vink 't niks!!
Avatar gebruiker
tunas
 
Berichten: 423
Geregistreerd: 20 dec 2010, 15:31
Woonplaats: In het midden


Keer terug naar Auto Elektra

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 1 gast

cron