geen spanning naar ontsteking

Car Electricity

geen spanning naar ontsteking

Berichtdoor cor » 31 aug 2014, 14:51

Ik had de auto gestart schakelde in de auto sloeg af nu slaat hij niet meer aan het is een corvette
Laatst bijgewerkt door cor op 07 sep 2014, 11:52, in totaal 1 keer bewerkt.
cor
 
Berichten: 4
Geregistreerd: 31 aug 2014, 14:10

Re: geen spanning naar ontsteking

Berichtdoor Collector » 31 aug 2014, 15:06

cor schreef:Ik had de auto gestart schakelde in de auto sloeg af nu slaat hij niet meer aan het is een corvette


Vertel ff wat meer
Bouwjaar
Blok
Bak

Verder kijk eens of de auto in de neutraal wel wil starten, of in de P-stand
Kan een vrijgave schakelaartje zijn wat kapot gegaan is.
1980 chevrolet Monte Carlo
305 cui V8 op LPG met een
TH200 3-traps Automaat
Avatar gebruiker
Collector
 
Berichten: 904
Geregistreerd: 07 okt 2010, 15:45

Berichtdoor rene74monte » 31 aug 2014, 15:21

benzine op! of de vonkjes cannister is leeg :-)
1974 monte carlo ( r.i.p.)
1969 kingswood estate ( r.i.p.)
1953 pontiac catalina
1984 amc eagle
1989 harley davidson
1979 yamaha xs650
Avatar gebruiker
rene74monte
 
Berichten: 2630
Geregistreerd: 21 feb 2008, 17:14
Woonplaats: vlagtwedde

Re: geen spanning naar ontsteking

Berichtdoor cor » 31 aug 2014, 15:38

[quote="cor"]Ik had de auto gestart schakelde in de auto sloeg af nu slaat hij niet meer aan het is een corvette
bouwjaar 1975
smalblok
3 bakautomaat
cor
 
Berichten: 4
Geregistreerd: 31 aug 2014, 14:10

Berichtdoor Malle » 31 aug 2014, 15:48

idd, liefst zoveel mogelijk informatie is wel welkom, wat doet ie exact nie? benzine krijgen ?vonken ?aanslaan? rollen? lawaai maken etc?

op basis van wat je vermeld denk ik dat het iets te maken heeft met vacuum en bak
1964 Bel Air Wagon 5.4
Avatar gebruiker
Malle
 
Berichten: 5395
Geregistreerd: 11 jul 2008, 00:08
Woonplaats: Eindhoven

Berichtdoor cor » 31 aug 2014, 17:13

Malle schreef:idd, liefst zoveel mogelijk informatie is wel welkom, wat doet ie exact nie? benzine krijgen ?vonken ?aanslaan? rollen? lawaai maken etc?

op basis van wat je vermeld denk ik dat het iets te maken heeft met vacuum en bak
de startmotor gaat rond krijgt bezine maar geen vonk verder geen vreemde geluiden
cor
 
Berichten: 4
Geregistreerd: 31 aug 2014, 14:10

Berichtdoor Collector » 31 aug 2014, 17:42

Alle zekeringen zijn heel ?
1980 chevrolet Monte Carlo
305 cui V8 op LPG met een
TH200 3-traps Automaat
Avatar gebruiker
Collector
 
Berichten: 904
Geregistreerd: 07 okt 2010, 15:45

Berichtdoor Malle » 31 aug 2014, 17:47

dan is dat toch je probleem, geen vonk
1964 Bel Air Wagon 5.4
Avatar gebruiker
Malle
 
Berichten: 5395
Geregistreerd: 11 jul 2008, 00:08
Woonplaats: Eindhoven

Berichtdoor cor » 31 aug 2014, 17:48

Collector schreef:Alle zekeringen zijn heel ?
ja die zijn heel er loopt een draad naar de automatisch bak met een censor kan die het zijn
cor
 
Berichten: 4
Geregistreerd: 31 aug 2014, 14:10

Berichtdoor Malle » 31 aug 2014, 17:52

meten is weten met zomaar gokken stel je geen diagnose
1964 Bel Air Wagon 5.4
Avatar gebruiker
Malle
 
Berichten: 5395
Geregistreerd: 11 jul 2008, 00:08
Woonplaats: Eindhoven

Berichtdoor zzip » 31 aug 2014, 18:22

Distributor uitmeten .
Coil uitmeten .
Als bedrading ok is, waarschijnlijk uw module die om zeep is .

Grtz

Peter
zzip
 
Berichten: 81
Geregistreerd: 12 okt 2013, 09:37


Keer terug naar Auto Elektra

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 1 gast

cron