Versnellingsbak

Various (technical)

Versnellingsbak

Berichtdoor Leroy » 30 nov 2014, 13:42

Hallo,

Tijdje terug trilde de auto als ik schakelde naar de D of R.

Nu is dat trillen weg, maar lijkt hij de D of de R niet altijd te pakken, als ik dan terug naar de P stand ga om vandaar uit weer naar de versnelling te gaan dan lukt het wel.

Kortom hij pakt de versnelling niet waardoor ik niet kan wegrijden maar dit is niet constant.

Moet wel even gemeld worden dat hij wel wat ATF lekt vanuit de pan, maar dat is volgens mijn gewoon een rubber.

Auto rijd niet veel!!.

Wat zou dit kunnen zijn kabel??.

Sta overigens in een ondergrondse garage dus een oplossing zou zeer welkom zijn.
Leroy
 
Berichten: 117
Geregistreerd: 16 jul 2009, 20:46
Woonplaats: Amsterdam

Berichtdoor starcraft 1987 » 30 nov 2014, 13:48

Als de bak lekt zoals jij zegt dan zal er nu wel te weinig olie inzitten, dit is niet fijn voor de bak dus even afvullen en met geluk doet alles het weer :wink:
Avatar gebruiker
starcraft 1987
 
Berichten: 3696
Geregistreerd: 16 jun 2007, 10:19
Woonplaats: deventer

Berichtdoor Leroy » 30 nov 2014, 15:43

Bedankt dat zullen we eerst maar eens doen dan.
Nooit geweten dat dat zo nou luisterde dacht dat het meer met die kabel te maken zou hebben gehad.
Leroy
 
Berichten: 117
Geregistreerd: 16 jul 2009, 20:46
Woonplaats: Amsterdam

Berichtdoor rene74monte » 30 nov 2014, 18:09

uiteraard luistert dat nauw , een bak schakelt nou eenmaal niet zo best op een beetje olie en de rest luchtbellen , olie is het eerste wat je na moet kijken
1974 monte carlo ( r.i.p.)
1969 kingswood estate ( r.i.p.)
1953 pontiac catalina
1984 amc eagle
1989 harley davidson
1979 yamaha xs650
Avatar gebruiker
rene74monte
 
Berichten: 2630
Geregistreerd: 21 feb 2008, 17:14
Woonplaats: vlagtwedde


Keer terug naar Diversen

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 1 gast

cron