multiriem probleem

Engines

multiriem probleem

Berichtdoor tjade » 02 dec 2012, 13:45

Hallo, andere motor in de suburban gebouwd (5,7 van TBI naar carb.) maar nu loopt de multiriem er telkens af.
Iemand hier ervaring mee? spanner is goed is type met aircopomp zonder luchtpomp.
Lijkt goed gemonteerd te zitten maar toch telkens dit probleem.
Kan in mijn werkplaatsboeken niet direct een montagetekening of foto vinden hoe dit zou moeten zitten voor het geval dit toch niet goed is gegaan.
Avatar gebruiker
tjade
 
Berichten: 88
Geregistreerd: 20 okt 2008, 15:41
Woonplaats: Wageningen

Berichtdoor kikkegek » 02 dec 2012, 14:06

misschien ff wat fotos posten? dat helpt denk ik wel.

check ff met een metalen liniaal tegen de voorkant van de pulley's of ze allemaal wel in lijn met elkaar lopen.
Avatar gebruiker
kikkegek
 
Berichten: 2145
Geregistreerd: 08 aug 2009, 10:41
Woonplaats: Den Haag

Berichtdoor wodan » 02 dec 2012, 14:06

Als alles in één lijn zit qua rollen, je multiriem zelf is ook recht en het is juist geplaatst en spanner spant correct, loopt dat er nooit af...
85 K30,6.2D,th400,NP208,D60/FF14B,4.56 Detroit lock,36/12.5/16.5 GdYr MT
K2500HD dmax
http://Vlaanderen4x4.be http://caiman.us
Avatar gebruiker
wodan
 
Berichten: 382
Geregistreerd: 15 apr 2007, 10:32
Woonplaats: Belgium

Berichtdoor Chevelle73 » 02 dec 2012, 15:06

hebben de pulley's geen speling ??
een maat van me had dat met zijn waterpomp. die riem liep er ook steeds af
Chevelle Laguna 350: 1973
Avatar gebruiker
Chevelle73
 
Berichten: 122
Geregistreerd: 26 sep 2010, 19:20
Woonplaats: Heerhugowaard

Berichtdoor Baklap » 02 dec 2012, 20:27

Spannen? riem pakken en deze moet niet makkelijk verder dan 90graden kunnen kantelen. Of de duimregel :P niet meer dan een duimdikte naar buiten kunnen drukken.
73'' Camaro LT
Avatar gebruiker
Baklap
 
Berichten: 382
Geregistreerd: 25 aug 2012, 09:57

Berichtdoor mat » 05 dec 2012, 08:47

Als je onderste poelie een balancer is ,kijk dan maar eens of daar het rubber nog goed inzit.
Vaak gaan ze slingeren en loopt je riem eraf.
nothing on the hand (El Camino, 400cui,Peugeot 205,citroen cx MZ,960)
Avatar gebruiker
mat
 
Berichten: 426
Geregistreerd: 16 mei 2008, 21:42
Woonplaats: Geesteren


Keer terug naar Motoren

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 1 gast

cron