305 start slechter

Engines

305 start slechter

Berichtdoor Frank » 11 nov 2013, 17:33

De 305 in de Impala start steeds slechter en slechter.
Koude start ( na een dag stilstaan ) gaat niet zonder remreiniger..

Bij aankoop was het de sleutel maar aanraken en hij liep direct.
Auto is nu 3 keer voor een beurt geweest en is hij ''afgesteld''.

Kan wel zijn, maar goed starten is ook wel belangrijk.

Kan ik gewoon domweg de verdeelkap bewegen en kijken wanneer hij wel wilt starten ?? of komt er iets anders bij kijken :?:

(( Ik heb Huis Tuin en Keuken gereedschap...))
Avatar gebruiker
Frank
 
Berichten: 1179
Geregistreerd: 05 sep 2010, 21:17
Woonplaats: Den Bommel

Berichtdoor Baklap » 11 nov 2013, 17:55

Benzine of gas?

Carburateur slecht, ontsteking? Of benzinepomp.

Paar keer het gaspedaal in trappen voor starten misschien (op benzine) kan helpen.

Maarja kan van alles zijn.
73'' Camaro LT
Avatar gebruiker
Baklap
 
Berichten: 382
Geregistreerd: 25 aug 2012, 09:57

Berichtdoor Frank » 11 nov 2013, 18:01

Is op LPG.
Ik trap het gas door de bodem heen,maar helaas... zonder resultaat.
Avatar gebruiker
Frank
 
Berichten: 1179
Geregistreerd: 05 sep 2010, 21:17
Woonplaats: Den Bommel

Berichtdoor starcraft 1987 » 11 nov 2013, 18:08

Voldoende koelvloeistof aanwezig?
Avatar gebruiker
starcraft 1987
 
Berichten: 3696
Geregistreerd: 16 jun 2007, 10:19
Woonplaats: deventer

Berichtdoor Jerry » 11 nov 2013, 18:19

starcraft 1987 schreef:Voldoende koelvloeistof aanwezig?


Deze vind ik interessant ... leg uit ...
3 keer vallen is niet erg, als je maar 4 keer opstaat.

1993 - C1500 - exended cab
Avatar gebruiker
Jerry
 
Berichten: 5590
Geregistreerd: 23 okt 2006, 19:17
Woonplaats: Anna Paulowna

Berichtdoor Jerry » 11 nov 2013, 18:27

Om een benzine motor te laten lopen (is mij verteld) zijn er 3 dingen nodig :

- Zuurstof
- Brandstof
- Vonk

Hoe beroerd ook, maar dan moet ie lopen.

Ik ga er van uit dat er zuurstof voldoende is in de omgeving ;-)

Brandstof zou een oorzaak kunnen zijn, schakelt jouw gasinstallatie automatisch om naar benzine met starten ??
Zo ja, zit er voldoende benzine in de tank, filters verstopt ?
Schakelt hij nog wel om ???
Loopt de brandstof terug in de tank ? Carb lek ?
Bij mij liepen de vlotterkamers leeg door een defecte pakking en wat slijtage.
Dus moest lang starten voordat ik benzine had in de carb...


Vonk => Goed starten heeft alles te maken met een goede ontsteking.
Las volgens mij dat je de kabels en bougies al vervangen had.
Rest nog verdeelkap en rotor.
Dan inderdaad op tijd zetten, en wat spelen met ontsteking (iets later zetten), dan zou hij makkelijker moeten starten.

Suc6 en hou ons op de hoogte !!
3 keer vallen is niet erg, als je maar 4 keer opstaat.

1993 - C1500 - exended cab
Avatar gebruiker
Jerry
 
Berichten: 5590
Geregistreerd: 23 okt 2006, 19:17
Woonplaats: Anna Paulowna

Berichtdoor starcraft 1987 » 11 nov 2013, 19:07

Vooral met het koude weer kan je met te weinig koelvloeistof problemen krijgen met het starten op gas,,verdamper bevriest doordat er dan geen tot te weinig koelvloeistof inzit.
Avatar gebruiker
starcraft 1987
 
Berichten: 3696
Geregistreerd: 16 jun 2007, 10:19
Woonplaats: deventer

Berichtdoor VanandPickuplunatic » 11 nov 2013, 20:56

Precies.
Als je auto op lpg rijd is het heel erg belangrijk dat je voldoende koelvloeistof hebt, maar ook de juiste locatie van de verdamper. Kans op snelle bevriesing is goed aanwezig wanneer 1 van de 2 (of beide) niet juist is. En daardoor zal de motor niet of erg slecht aanslaan.
Paul.
Chevrolet Chevy Van G10 shorty 5.7 Golden Girl :-)
Volvo V70 2.4 Lpi
Afbeelding
Avatar gebruiker
VanandPickuplunatic
 
Berichten: 2041
Geregistreerd: 12 jan 2009, 11:58
Woonplaats: Den Oever

Berichtdoor Jerry » 11 nov 2013, 23:38

De locatie van de verdamper zal niet gewijzigd zijn (lijkt me).

Dus zou het kunnen liggen aan een te weinig koelvloeistof.

Maar wat ik ook ff niet snap, is dat er wordt gestart met remmenreiniger ...
dat is toch juist niet brandbaar ??
3 keer vallen is niet erg, als je maar 4 keer opstaat.

1993 - C1500 - exended cab
Avatar gebruiker
Jerry
 
Berichten: 5590
Geregistreerd: 23 okt 2006, 19:17
Woonplaats: Anna Paulowna

Berichtdoor starcraft 1987 » 12 nov 2013, 00:11

Juist wel, en dit kun jij ook goed gebruiken om je eventuele vacuüm lek op te sporen :wink:

Groeten
Avatar gebruiker
starcraft 1987
 
Berichten: 3696
Geregistreerd: 16 jun 2007, 10:19
Woonplaats: deventer

Berichtdoor Gerry » 12 nov 2013, 08:58

starcraft 1987 schreef:Vooral met het koude weer kan je met te weinig koelvloeistof problemen krijgen met het starten op gas,,verdamper bevriest doordat er dan geen tot te weinig koelvloeistof inzit.

nou dit klopt al niet
want zelfs zonder koelvloeistof zou hij nog meteen aanslaan
dan gaat hij na +- 1/2 min bevriezen
maar hij slaat wel aan als hij koud is
Beter Laat Dan Niet @ Gerry
1 8 4 3 6 5 7 2

Afbeelding
Avatar gebruiker
Gerry
 
Berichten: 1925
Geregistreerd: 10 dec 2010, 14:52
Woonplaats: Amsterdammertje ... Iedereen heeft een klok .. maar ik heb de tijd ...

Berichtdoor chevystan67 » 12 nov 2013, 17:03

luchtfilter ?
Avatar gebruiker
chevystan67
 
Berichten: 450
Geregistreerd: 01 jul 2009, 19:20
Woonplaats: Rotterdam (south-side)

Berichtdoor Jerry » 12 nov 2013, 22:45

chevystan67 schreef:luchtfilter ?


Daar dacht ik ook nog aan.
Aan de andere kant, de remmenreiniger heeft meer zuurstof nodig om snel te kunnen ontbranden.
Doordat het sneller ontbrandt heeft het voldoende aan een minimale vonk.
Dus zou het best zo kunnen zijn dat de vonk te klein is om het reguliere mengsel (benzine of gas) te laten ontbranden.

Als ik er van uit moet gaan dat de bougies en kabels goed zijn, dan zou het dus nog kunnen liggen aan Bobine, Rotor en verdeelkap.

Of toch te weinig brandstof toevoer.
3 keer vallen is niet erg, als je maar 4 keer opstaat.

1993 - C1500 - exended cab
Avatar gebruiker
Jerry
 
Berichten: 5590
Geregistreerd: 23 okt 2006, 19:17
Woonplaats: Anna Paulowna

Berichtdoor Frank » 13 nov 2013, 19:01

Ik start de dag met donker, en eindig de dag met donker weer.
Van het weekend eens alles nalopen, en jullie tips proberen.

Heb deze week eens voor de verandering met de Impala gereden ( staat 9/10x stil ).

En hij start eigenlijk wel goed nu. :?

Moet wel even pompen met het gas voordat ik hem start.. maar slaat wel goed aan.

Maar als de auto weer een paar daagjes heeft stil gestaan dan start hij weer slecht.

We zullen zien, zover bedankt allemaal.
Avatar gebruiker
Frank
 
Berichten: 1179
Geregistreerd: 05 sep 2010, 21:17
Woonplaats: Den Bommel


Keer terug naar Motoren

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 1 gast

cron